1. propit.it è il primo e unico forum italiano interamente dedicato ai Proprietari di Casa e agli Inquilini conduttori di proprietà immobiliari.

    Su propit.it puoi approfondire nuove leggi, leggere opinioni, recensioni e consigli, scoprire nuovi strumenti, confrontarti e trovare modulistica fiscale, legale e contabile per gestire la proprietà immobiliare.

    Registrarsi è gratis ed elimina la pubblicità

  1. Daniele 78

    Daniele 78 Membro Storico

    Professionista
    Richiesta di Supporto Tecnico da Daniele 78
    ---------
    Sistema Operativo: MicroSoft Windows
    Browser Utilizzato: Google Chrome

    Descrizione del problema:
    Avrei un problema con le nuove impostazioni di "citazione" dei messaggi.
    Ogni qualvolta che riprendo una frase e faccio il click in basso su citazione mi appare in alto su sfondo grigio "messaggio inserito in multi-citazione" ma nella risposta che sto scrivendo non mi appare in anteprima la citazione.
    E' normale la cosa, oppure sto sbagliando io qualcosa???
     
  2. Il Custode Guardiano

    Il Custode Guardiano Custode del Forum Membro dello Staff

    Proprietario di Casa
    Prova a usare "rispondi", perchè "+citazione" serve per quelle multiple. Farò un tutorial quanto prima ;)
     
  3. Daniele 78

    Daniele 78 Membro Storico

    Professionista
    Grazie
     
    A Il Custode Guardiano piace questo elemento.

Per rispondere Entra o Registrati è Gratis…

Perchè dovresti Registrarti?

  • Partecipare e Creare Discussioni
  • Trovare Consigli e Suggerimenti
  • Condividere i tuoi Interessi
  • Informarti sulle Novità

Condividi questa Pagina